环境依赖PHP5.5以上,且需要开启CURL服务、SSL服务。

文件内有bb_zfb.sql导入下数据库,然后在operate.php文件设置下数据库,notify.php和qrcode.php设置下zfb的配置,必须在服务器进行调试不然回调就没办法。

发表评论

后才能评论

评论(5)

  • w 2018-05-30 09:54

    一定要用高版本的易语言嘛。我记得5.5以上,标签不会自动换行的bug。我依然老版本。习惯了。

  • 如常 2018-05-16 16:00

    🙂 博主能不能帮忙看下,,,,,,

  • 如常 2018-05-16 14:19

    api地址没提示密钥 错误什么的。但是返回为空